2 sonuçtan 1 ile 2 arası

Konu: c117 motor ses problemi

  1. #1
    Demir Üye
    İsim
    elsen
    Kayıt
    17.10.2015
    Yer
    gence
    Yaş
    26
    Meslek
    ogretmen
    Mesajlar
    42
    Beğeni (toplam)
    10
    Araç
    C180

    Standart c117 motor ses problemi

    c117 model (cla200) motor boyle ses veriyor . 1 gun boyle oldu sonra 1 hafta hicbisey olmamis gibi calisti simdi dun yine boyle ses gelmeye basladi . servise gittigimde ses olmadigindan servisci bisey diyemedi . sorun ne ola bilir aklima bisey gelmedi benim , videodan anlasiliyor ses problemi , yardimlarinizi bekliyorum onceden cevaplar icin tesekkur ediyorum

    Konu orxan778 tarafından (08.01.2017 Saat 04:39 ) değiştirilmiştir.

  2. #2
    Demir Üye
    İsim
    elsen
    Kayıt
    17.10.2015
    Yer
    gence
    Yaş
    26
    Meslek
    ogretmen
    Mesajlar
    42
    Beğeni (toplam)
    10
    Araç
    C180

    Standart

    Alıntı orxan778 Nickli Üyeden Alıntı Mesajı göster
    c117 model (cla200) motor boyle ses veriyor . 1 gun boyle oldu sonra 1 hafta hicbisey olmamis gibi calisti simdi dun yine boyle ses gelmeye basladi . servise gittigimde ses olmadigindan servisci bisey diyemedi . sorun ne ola bilir aklima bisey gelmedi benim , videodan anlasiliyor ses problemi , yardimlarinizi bekliyorum onceden cevaplar icin tesekkur ediyorum

    konuyu edit yapamadim , servisci yag pompasindan ola bilir dedi , vanosdanda ola bilir dedi veya elektronik ariza . 3-4 kefere start yapinca arabadan ses gelmiyor . normal calisiyor .

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •