Sayfa 4/4 İlkİlk ... 234
33 sonuçtan 31 ile 33 arası

Konu: W204 1.8 cgi camshaft pozisyon sensör hatası problemi çözülemiyor.

  1. #31
    Demir Üye
    İsim
    Güven BİLİR
    Kayıt
    01.12.2011
    Yer
    Rize
    Yaş
    42
    Meslek
    Doktor
    Mesajlar
    22
    Beğeni (toplam)
    4
    Araç
    C180 AMG

    Standart

    Sonunda egzantrik dişlileri ve zincir seti ile gergilerini sipariş verdim. Trabzonda sanayide özel bir serviste işten anlayan bir usta buldum. Usta motoru söktü ve sorunun dişlilerden kaynaklandığını söyledi sentesinin düz olmadığını söyledi. Parçalar henüz kargoda geldiğinde değiştireceğiz. ama böyle bir sorunu Mercedesinin yapması bende hayal kırıklığına sebep oldu. Ayrıca mercedesin servisinin bu sorunu tespit edememesi de cabası. bakalım tamir sonucunda sorunlar ortadan kalkacakmı

  2. #32
    Gümüş Üye
    İsim
    Erhan
    Kayıt
    03.06.2013
    Yer
    Ankara
    Yaş
    37
    Meslek
    Bilişim
    Mesajlar
    182
    Beğeni (toplam)
    37
    Araç
    C 180 Cgi 1.8 Lt + 7g Siyah

    Standart

    Alıntı gbilir Nickli Üyeden Alıntı Mesajı göster
    Sonunda egzantrik dişlileri ve zincir seti ile gergilerini sipariş verdim. Trabzonda sanayide özel bir serviste işten anlayan bir usta buldum. Usta motoru söktü ve sorunun dişlilerden kaynaklandığını söyledi sentesinin düz olmadığını söyledi. Parçalar henüz kargoda geldiğinde değiştireceğiz. ama böyle bir sorunu Mercedesinin yapması bende hayal kırıklığına sebep oldu. Ayrıca mercedesin servisinin bu sorunu tespit edememesi de cabası. bakalım tamir sonucunda sorunlar ortadan kalkacakmı
    Parça ve işçilik için fiyat ne aldınız ?
    http://i.hizliresim.com/Eljnlz.jpg

  3. #33
    Demir Üye
    İsim
    Güven BİLİR
    Kayıt
    01.12.2011
    Yer
    Rize
    Yaş
    42
    Meslek
    Doktor
    Mesajlar
    22
    Beğeni (toplam)
    4
    Araç
    C180 AMG

    Standart

    Alıntı ENFARKLISI Nickli Üyeden Alıntı Mesajı göster
    Parça ve işçilik için fiyat ne aldınız ?
    Parçalar yaklaşık 5 bin tl tuttu işçilik 850 tl ödedim. Tamirat sonrasında herhangi bir arıza vermedi heralde sorun çözüldü.
    Konu gbilir tarafından (16.01.2017 Saat 19:50 ) değiştirilmiştir.

  4. Beğeni Aşkın bu mesajı beğendi.

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. Cevaplar: 0
    Son Mesaj: 31.08.2016, 12:13
  2. W204 vanos problemi
    By xenon02 in forum Arıza Tespit
    Cevaplar: 28
    Son Mesaj: 29.02.2016, 18:32
  3. Cevaplar: 3
    Son Mesaj: 17.08.2015, 14:10
  4. w204 2007 model far hatası
    By dızzo in forum C – Class
    Cevaplar: 2
    Son Mesaj: 02.08.2015, 01:35
  5. c coupe park sensör problemi
    By merso in forum C – Class
    Cevaplar: 5
    Son Mesaj: 24.05.2014, 23:53

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •