Sayfa 1/4 123 ... SonSon
36 sonuçtan 1 ile 10 arası

Konu: W204 1.8 cgi camshaft pozisyon sensör hatası problemi çözülemiyor.

  1. #1
    Demir Üye
    İsim
    Güven BİLİR
    Kayıt
    01.12.2011
    Yer
    Rize
    Yaş
    42
    Meslek
    Doktor
    Mesajlar
    23
    Beğeni (toplam)
    5
    Araç
    C180 AMG

    Unhappy W204 1.8 cgi camshaft pozisyon sensör hatası problemi çözülemiyor.

    Arkadaşlar 2011 model w204 1.8 cgi amg kasa aracımda aralıklı olarak ilk çalıştırmada marşın uzaması ve sarsıntılı çalışma oluyor. bazende motor arıza ışığı yanıyor ve belli bir süre sonra sönüyordu. daha sonraları hızlanırken 80 den 120 ye çıkarken özellikle araç vites geçişlerinde titreme sarsıntı yapmaya başladı. motor arızalarını okutunca silindirlerde ateşleme sorunlarından bahseden hata mesajlarını gördük. aracı servise götürdüm. servis bujilerde yağlanma olduğunu söyleyerek bujileri spreyle temzledi ve aracı teslim etti. aynı sorunlar daha sonra tekrar etti. başka bir servise götürdüm. silindir üst kapak contasının yağ kaçırdığını söylediler ve conta ile birlikte bujileri değiştiler. ancak 3 gün sonra sorun gene aynı şekilde tekrar etti söktüğümüzde yağlanma yoktu ama sorun devam ediyordu. dün mercedes servise tekrar aracı götürdüm kam mili pozisyon sensörlerini değiştiler ayrıca silindir kapağını söküp eksantirik milini ve zicirleri kontrol ettiler zincirde ve milde sorun olmadığını söylediler sorun sensörlerden diyerek sensensörleri değiştiler. anacak bugün sorun gene devam etti ilk çalıştırmada araç marşı uzattı ve bilgisayara bağladığımızda gene P0340 camshaft posisyon sensör hatası verdi. aracımda herhangi bir kaza vs yoktur ayrıca motoru zorlamışlığımda yoktur. arac 70 bin km dedir yaklaşık 6 aydır bu sıkıtıları yaşıyorum. yardımcı olabilecek arkadaşlara şimdiden teşekkür ederim

  2. Beğeni adorno bu mesajı beğendi.
  3. #2
    Altın Üye
    İsim
    Yalçın
    Kayıt
    20.11.2015
    Yer
    Sakarya
    Yaş
    40
    Meslek
    Teknisyen
    Mesajlar
    495
    Beğeni (toplam)
    150
    Araç
    W203 c200

    Standart

    Alıntı gbilir Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar 2011 model w204 1.8 cgi amg kasa aracımda aralıklı olarak ilk çalıştırmada marşın uzaması ve sarsıntılı çalışma oluyor. bazende motor arıza ışığı yanıyor ve belli bir süre sonra sönüyordu. daha sonraları hızlanırken 80 den 120 ye çıkarken özellikle araç vites geçişlerinde titreme sarsıntı yapmaya başladı. motor arızalarını okutunca silindirlerde ateşleme sorunlarından bahseden hata mesajlarını gördük. aracı servise götürdüm. servis bujilerde yağlanma olduğunu söyleyerek bujileri spreyle temzledi ve aracı teslim etti. aynı sorunlar daha sonra tekrar etti. başka bir servise götürdüm. silindir üst kapak contasının yağ kaçırdığını söylediler ve conta ile birlikte bujileri değiştiler. ancak 3 gün sonra sorun gene aynı şekilde tekrar etti söktüğümüzde yağlanma yoktu ama sorun devam ediyordu. dün mercedes servise tekrar aracı götürdüm kam mili pozisyon sensörlerini değiştiler ayrıca silindir kapağını söküp eksantirik milini ve zicirleri kontrol ettiler zincirde ve milde sorun olmadığını söylediler sorun sensörlerden diyerek sensensörleri değiştiler. anacak bugün sorun gene devam etti ilk çalıştırmada araç marşı uzattı ve bilgisayara bağladığımızda gene P0340 camshaft posisyon sensör hatası verdi. aracımda herhangi bir kaza vs yoktur ayrıca motoru zorlamışlığımda yoktur. arac 70 bin km dedir yaklaşık 6 aydır bu sıkıtıları yaşıyorum. yardımcı olabilecek arkadaşlara şimdiden teşekkür ederim
    Çok geçmiş olsun başınızdan geçenleri ibretle okudum..
    Mercedes motoru zorlamaya gelir diye biliyorum yoksa diğer araçlardan ne farkı ne kalır?
    Çözülmeyecek sorun yoktur, sorunu çözemeyen usta vardır.
    Bence siz işin ehli usta bakın kendinize



    Tapatalk kullanarak iPhone aracılığıyla gönderildi

  4. #3
    Demir Üye
    İsim
    Güven BİLİR
    Kayıt
    01.12.2011
    Yer
    Rize
    Yaş
    42
    Meslek
    Doktor
    Mesajlar
    23
    Beğeni (toplam)
    5
    Araç
    C180 AMG

    Standart

    Haklısınız ama rizede yaşıyorum burda mercedes servisi yok trabzondaki servise gidiyorum gidip gelmek için vakit ve nakit harcıyoruz ama sorunu çözemediler alternatifimizde yok.

  5. #4
    VIP Üye Platin Üye adorno - ait Kullanıcı Resmi (Avatar)
    İsim
    adorno
    Kayıt
    04.10.2011
    Yer
    antakya
    Yaş
    38
    Meslek
    İlaç-Eczacılık
    Mesajlar
    2.458
    Beğeni (toplam)
    555
    Araç
    W204 C180 AMG

    Standart

    Gecmis olsun; M271 motor kronik sorunlarindan biri bu. mutlaka bir is akisi vardir bu hata ile ilgili sensor degisimi yeterli degil diye biliyorum, contaya ek borularin da degismesi lazim yoksa 6-7bin tl lik masrafa giden arizalar zinciri bas gosterecektir. Mutlaka ehil servis ve ehil usta lazim, Altan @chipset in basina yanlis hatirlamiyorsam buna benzer bir sorun gelmisti. Yazar buraya okuyunca.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    04-09 Fiat Albea**09-11 Skoda SuperB 1.4tsi**11-15 w203 Mercedes C180 K Sport Edition
    2016- W204 C180 K AMG

  6. #5
    Altın Üye chipset - ait Kullanıcı Resmi (Avatar)
    İsim
    Altan
    Kayıt
    11.03.2012
    Yer
    Ankara
    Yaş
    31
    Meslek
    İnşaat Mühendisi
    Mesajlar
    782
    Beğeni (toplam)
    384
    Araç
    W204 FL 2011 C180 CGI (Brabus B18S PowerXtra 186 HP 300 Nm)

    Standart

    Alıntı adorno Nickli Üyeden Alıntı Mesajı göster
    Gecmis olsun; M271 motor kronik sorunlarindan biri bu. mutlaka bir is akisi vardir bu hata ile ilgili sensor degisimi yeterli degil diye biliyorum, contaya ek borularin da degismesi lazim yoksa 6-7bin tl lik masrafa giden arizalar zinciri bas gosterecektir. Mutlaka ehil servis ve ehil usta lazim, Altan @chipset in basina yanlis hatirlamiyorsam buna benzer bir sorun gelmisti. Yazar buraya okuyunca.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    Düşündümde bende hiç öyle birşey olmadı, keşke bildiğim birşey olsada yardımcı olabilsem zorlamayla ilgisi olacağını pek zannetmiyorum, ben arabanın ciğerini çıkarıyorum resmen maşallah 150000 km deyim ciddi herhangi bir sorunum hic olmadı


    Tapatalk kullanarak iPhone aracılığıyla gönderildi

  7. #6
    Altın Üye
    İsim
    Yalçın
    Kayıt
    20.11.2015
    Yer
    Sakarya
    Yaş
    40
    Meslek
    Teknisyen
    Mesajlar
    495
    Beğeni (toplam)
    150
    Araç
    W203 c200

    Standart

    Bunları okudukça w204 kasadan soğuyorum..


    Tapatalk kullanarak iPhone aracılığıyla gönderildi

  8. #7
    Demir Üye
    İsim
    Taner Özdemir
    Kayıt
    04.04.2015
    Yer
    Ankara
    Meslek
    Mühendis
    Mesajlar
    24
    Beğeni (toplam)
    2
    Araç
    C180 1.8cgi AMG 2011

    Standart

    Alıntı gbilir Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar 2011 model w204 1.8 cgi amg kasa aracımda aralıklı olarak ilk çalıştırmada marşın uzaması ve sarsıntılı çalışma oluyor. bazende motor arıza ışığı yanıyor ve belli bir süre sonra sönüyordu. daha sonraları hızlanırken 80 den 120 ye çıkarken özellikle araç vites geçişlerinde titreme sarsıntı yapmaya başladı. motor arızalarını okutunca silindirlerde ateşleme sorunlarından bahseden hata mesajlarını gördük. aracı servise götürdüm. servis bujilerde yağlanma olduğunu söyleyerek bujileri spreyle temzledi ve aracı teslim etti. aynı sorunlar daha sonra tekrar etti. başka bir servise götürdüm. silindir üst kapak contasının yağ kaçırdığını söylediler ve conta ile birlikte bujileri değiştiler. ancak 3 gün sonra sorun gene aynı şekilde tekrar etti söktüğümüzde yağlanma yoktu ama sorun devam ediyordu. dün mercedes servise tekrar aracı götürdüm kam mili pozisyon sensörlerini değiştiler ayrıca silindir kapağını söküp eksantirik milini ve zicirleri kontrol ettiler zincirde ve milde sorun olmadığını söylediler sorun sensörlerden diyerek sensensörleri değiştiler. anacak bugün sorun gene devam etti ilk çalıştırmada araç marşı uzattı ve bilgisayara bağladığımızda gene P0340 camshaft posisyon sensör hatası verdi. aracımda herhangi bir kaza vs yoktur ayrıca motoru zorlamışlığımda yoktur. arac 70 bin km dedir yaklaşık 6 aydır bu sıkıtıları yaşıyorum. yardımcı olabilecek arkadaşlara şimdiden teşekkür ederim
    Akünüz 2011 yılından beri hiç değişti mi? Değişti ise en son kaç yıl geçti. P0340 bende de vardı. Akü değişince düzeldi. Ama varta akü ile.

  9. #8
    VIP Üye Platin Üye adorno - ait Kullanıcı Resmi (Avatar)
    İsim
    adorno
    Kayıt
    04.10.2011
    Yer
    antakya
    Yaş
    38
    Meslek
    İlaç-Eczacılık
    Mesajlar
    2.458
    Beğeni (toplam)
    555
    Araç
    W204 C180 AMG

    Standart

    Alıntı chipset Nickli Üyeden Alıntı Mesajı göster
    Düşündümde bende hiç öyle birşey olmadı, keşke bildiğim birşey olsada yardımcı olabilsem zorlamayla ilgisi olacağını pek zannetmiyorum, ben arabanın ciğerini çıkarıyorum resmen maşallah 150000 km deyim ciddi herhangi bir sorunum hic olmadı


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    @chipset yanlisim icin kusura bakma, karistirdim sanirim.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    04-09 Fiat Albea**09-11 Skoda SuperB 1.4tsi**11-15 w203 Mercedes C180 K Sport Edition
    2016- W204 C180 K AMG

  10. Beğeni chipset bu mesajı beğendi.
  11. #9
    Demir Üye
    İsim
    Güven BİLİR
    Kayıt
    01.12.2011
    Yer
    Rize
    Yaş
    42
    Meslek
    Doktor
    Mesajlar
    23
    Beğeni (toplam)
    5
    Araç
    C180 AMG

    Standart

    Alıntı Hddh Nickli Üyeden Alıntı Mesajı göster
    Akünüz 2011 yılından beri hiç değişti mi? Değişti ise en son kaç yıl geçti. P0340 bende de vardı. Akü değişince düzeldi. Ama varta akü ile.
    Evet aküm orjinal yani 2011 den beri değişmedi ama aküyle ilgili bir sorunda yaşamamıştım şuana kadar. söylediğiniz mantıklı geliyor ilk çalışmada bu sorunu yaptığından belki akü voltajı düşük geliyor olabilir. Aküyü değişip takip edeceğim ilk fırsatta

  12. Beğeni AtillaYild bu mesajı beğendi.
  13. #10
    Demir Üye
    İsim
    Taner Özdemir
    Kayıt
    04.04.2015
    Yer
    Ankara
    Meslek
    Mühendis
    Mesajlar
    24
    Beğeni (toplam)
    2
    Araç
    C180 1.8cgi AMG 2011

    Standart

    Akünüz 2011 yılından beri hiç değişti mi? Değişti ise en son kaç yıl geçti. P0340 bende de vardı. Akü değişince düzeldi. Ama varta akü ile. Lütfen bunu ciddiye alınız. Bu motorlarda zincir ve kam mili ayar dişilisi arızası diye bir durum kesinikle bir efsane. Zaten sizikine de açıo bakmışlar sorun yok demişler. Kasap tamirciler direk zincir ve dişli değişecek deyip değiştiriyorlar. Bu konuda keşke Sn Fatih Bey de birşeyler yazsa ve son nokktayı koysa. Geçmiş olsun.

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. Cevaplar: 0
    Son Mesaj: 31.08.2016, 11:13
  2. W204 vanos problemi
    By xenon02 in forum Arıza Tespit
    Cevaplar: 28
    Son Mesaj: 29.02.2016, 17:32
  3. Cevaplar: 3
    Son Mesaj: 17.08.2015, 13:10
  4. w204 2007 model far hatası
    By dızzo in forum C – Class
    Cevaplar: 2
    Son Mesaj: 02.08.2015, 00:35
  5. c coupe park sensör problemi
    By merso in forum C – Class
    Cevaplar: 5
    Son Mesaj: 24.05.2014, 22:53

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •