Beğeniler Beğeniler:  5
9 sonuçtan 1 ile 9 arası

Konu: W211 Silecek Sorunu

  1. #1
    Acemi Üye Onbaşı
    İsim
    Önder Özcan
    Kayıt
    15.02.2019
    Yer
    İstanbul
    Yaş
    49
    Meslek
    Muhasebe
    Mesajlar
    14
    Beğeni (toplam)
    6
    Araç
    2004 W211 E270 CDİ

    Standart W211 Silecek Sorunu

    Merhabalar. 2004 model E270 cdi aracımda 1 aydır silecek sıkıntısı yaşıyorum. Sieceklerim sabah normal çalışırken akşam bindiğimde çalışmayabiliyor. 3 gün sorunsuz çalışan silecek, 2 gün hiç çalışmayabiliyor. Kafasına göre davranıyor. Çalışmıyorken yola çıkıyorum, yolda düzelip çalışmaya başlıyor. Sileceğin çalışmadığı zamanlarda ön cam su fıskıyeleri de çalışmıyor. Motordan olabilir mi diyerek denemek için çıkma bir silecek motoru aldım, arabanın üzerindeki motor düzgün çalışıyorsa yedek motor da bağlayınca çalışıyor, aracın üzerindeki motor o an çalışmıyorsa (yani sistem arızalıysa) yedek motor da bağlayınca çalışmıyor. Yani motor arızası değil.
    Başına gelen, rastlayan, bilgisi olan arkadaşım varsa fikirlerinizi bekliyorum. Tamir için özel servise (MB elektrikçisi) tabi ki gideceğim gittim de ancak servisler de full, 10 günden önce bakamam diyor.

  2. #2
    Emektar Üye Mareşal mehmet sumer - ait Kullanıcı Resmi (Avatar)
    İsim
    Mehmet Sümer
    Kayıt
    29.08.2012
    Yer
    Ankara - İstanbul
    Yaş
    58
    Meslek
    Memur
    Mesajlar
    10.293
    Beğeni (toplam)
    8434
    Araç
    W 211

    Standart

    Alıntı ÖnderÖzcan Nickli Üyeden Alıntı Mesajı göster
    Merhabalar. 2004 model E270 cdi aracımda 1 aydır silecek sıkıntısı yaşıyorum. Sieceklerim sabah normal çalışırken akşam bindiğimde çalışmayabiliyor. 3 gün sorunsuz çalışan silecek, 2 gün hiç çalışmayabiliyor. Kafasına göre davranıyor. Çalışmıyorken yola çıkıyorum, yolda düzelip çalışmaya başlıyor. Sileceğin çalışmadığı zamanlarda ön cam su fıskıyeleri de çalışmıyor. Motordan olabilir mi diyerek denemek için çıkma bir silecek motoru aldım, arabanın üzerindeki motor düzgün çalışıyorsa yedek motor da bağlayınca çalışıyor, aracın üzerindeki motor o an çalışmıyorsa (yani sistem arızalıysa) yedek motor da bağlayınca çalışmıyor. Yani motor arızası değil.
    Başına gelen, rastlayan, bilgisi olan arkadaşım varsa fikirlerinizi bekliyorum. Tamir için özel servise (MB elektrikçisi) tabi ki gideceğim gittim de ancak servisler de full, 10 günden önce bakamam diyor.
    Sigorta panelinden sigortasını söküp tekrar takın, sigorta yerine oturmuyor olabilir. Her şeyden önce bunu bir deneyin.

  3. Beğeni ÖnderÖzcan bu mesajı beğendi.
  4. #3
    Acemi Üye Onbaşı
    İsim
    Önder Özcan
    Kayıt
    15.02.2019
    Yer
    İstanbul
    Yaş
    49
    Meslek
    Muhasebe
    Mesajlar
    14
    Beğeni (toplam)
    6
    Araç
    2004 W211 E270 CDİ

    Standart

    Denemiştim, hatta sağlam sigortayı da değiştirdim çare olmadı. Teşekkürler.

  5. #4
    Acemi Üye Onbaşı
    İsim
    Önder Özcan
    Kayıt
    15.02.2019
    Yer
    İstanbul
    Yaş
    49
    Meslek
    Muhasebe
    Mesajlar
    14
    Beğeni (toplam)
    6
    Araç
    2004 W211 E270 CDİ

    Standart

    Alıntı mehmet sumer Nickli Üyeden Alıntı Mesajı göster
    Sigorta panelinden sigortasını söküp tekrar takın, sigorta yerine oturmuyor olabilir. Her şeyden önce bunu bir deneyin.
    Denemiştim, hatta sağlam sigortayı da değiştirdim çare olmadı. Teşekkürler.

  6. #5
    Tecrübeli Üye Çavuş
    İsim
    Mehmet Akif
    Kayıt
    18.05.2017
    Yer
    Ankara
    Yaş
    28
    Meslek
    Mühendis
    Mesajlar
    156
    Beğeni (toplam)
    67
    Araç
    E220 CDI Avantgarde 2007

    Standart

    Fıskiye benim çözüm yöntemimle alakalı mıdır bilemem ama daha önce tecrübe ettiğim bir problemi ve çözümü söyleyeyim. Aracımın sadece soldaki sileceği çalışmıyordu. Sebebi ise sileceğin cama entegre edildiği noktadaki cıvatanın gevşemesiydi. Civatayı anahtarla sıkıştırınca silecek çalışmaya devam etti. Belirttiğim cıvata, hemen kaputun altına denk gelen, sileceklerin üzerindenki el kadar siyah kapağı kaldırınca önünüze gelen sağ ve sol silecek için 2 ayrı cıvata. Kontrol etmekte fayda var bence. Umarım sorununuz bu kadar basittir.

  7. Beğeni ÖnderÖzcan bu mesajı beğendi.
  8. #6
    Acemi Üye Onbaşı
    İsim
    Önder Özcan
    Kayıt
    15.02.2019
    Yer
    İstanbul
    Yaş
    49
    Meslek
    Muhasebe
    Mesajlar
    14
    Beğeni (toplam)
    6
    Araç
    2004 W211 E270 CDİ

    Standart

    Alıntı Makifguzey Nickli Üyeden Alıntı Mesajı göster
    Fıskiye benim çözüm yöntemimle alakalı mıdır bilemem ama daha önce tecrübe ettiğim bir problemi ve çözümü söyleyeyim. Aracımın sadece soldaki sileceği çalışmıyordu. Sebebi ise sileceğin cama entegre edildiği noktadaki cıvatanın gevşemesiydi. Civatayı anahtarla sıkıştırınca silecek çalışmaya devam etti. Belirttiğim cıvata, hemen kaputun altına denk gelen, sileceklerin üzerindenki el kadar siyah kapağı kaldırınca önünüze gelen sağ ve sol silecek için 2 ayrı cıvata. Kontrol etmekte fayda var bence. Umarım sorununuz bu kadar basittir.
    O vidaların hepsini, o siyah plastiği, silecekleri, altındaki mekanizmayı ve motoru 4-5 defa söktüm taktım. Sorun orada değil malesef. Teşekkür ederim.

  9. #7
    Tecrübeli Üye Çavuş teknik562 - ait Kullanıcı Resmi (Avatar)
    İsim
    Ahmet
    Kayıt
    11.05.2013
    Yer
    Ankara-Samsun
    Yaş
    35
    Meslek
    Elektronik & Yazılım Müh.
    Mesajlar
    219
    Beğeni (toplam)
    138
    Araç
    2012 E250 CGI Premium

    Standart

    Motoru elemişsiniz, sigortayı da elemişsiniz, aynı anda hem fıskiye hem motor çalışmıyor dediğinize göre zamanlama rölesi de değildir sanırım. Kumanda kolunda arıza olabilir mi acaba? Çalışmadığı zamanlarda aç/kapa ileri geri selektör sinyal falan yapıp kontrol ettiniz mi? Belki bir temassızlık, kontak yerlerinde kirlenme vs olabilir mi?

    Daha önce w211 aracımda başıma şöyle bir olay gelmişti; bim den aldığım ucuz bir lastik şişirme pompasıyla lastik havalarımı şişirmeye çalışırken, çakmaklığa takıp pompayı çalıştırır çalıştırmaz silecekler çalışmaya başladı. Kontağı, silecek kolunu kapatmama rağmen durmadı. Kutup başını söküp durdurdum. Geri taktığımda düzeldi. Birkaç gün sonra yolda giderken kornaya bastım ve silecekler yeniden çalışmaya başladı. Bu sefer koldan kapatınca durdular. Cihazla bağlanıp gateway ile alakalı şimdi hatırlayamadığım bir kaç arıza kodunu sildim, bir daha da aynı arızayı yaşamadım. Bir daha o dandik pompayı da kullanmadım. Sanırım yarattığı elektromanyetik parazitten CAN hattı etkilendi ve böyle bir hataya sebep oldu. Daha sonrasında kornayla neden tekrarladığı ve arızaları sildiğimde neden düzeldiğiyle ilgili malesef yorum dahi yapamıyorum Sizde de buna benzer bir durum olabilir belki. Arıza kodlarını okutup neler olduğuna baktırın isterseniz.
    Konu teknik562 tarafından (04.06.2021 Saat 17:10 ) değiştirilmiştir.
    Eskiler; 2020 Leon Xcellence, 2003 E220 CDI (W211), 2000 E220 CDI (w210 FL), 2012 Ford B-Max, 1987 250D (W124), 1986 Taunus GLS

  10. Beğeni ÖnderÖzcan bu mesajı beğendi.
  11. #8
    Tecrübeli Üye Çavuş
    İsim
    Mehmet Akif
    Kayıt
    18.05.2017
    Yer
    Ankara
    Yaş
    28
    Meslek
    Mühendis
    Mesajlar
    156
    Beğeni (toplam)
    67
    Araç
    E220 CDI Avantgarde 2007

    Standart

    @teknik562’nin dediğini yabancı forum sitelerinde de okudum. Can hattını star ile Restart edince sorunu çözülenler olmuş. Ayrıca kolu değiştirip sorunu çözenler de mevcut.

  12. Beğeni teknik562, ÖnderÖzcan bu mesajı beğendi.
  13. #9
    Acemi Üye Onbaşı
    İsim
    Önder Özcan
    Kayıt
    15.02.2019
    Yer
    İstanbul
    Yaş
    49
    Meslek
    Muhasebe
    Mesajlar
    14
    Beğeni (toplam)
    6
    Araç
    2004 W211 E270 CDİ

    Standart

    Alıntı teknik562 Nickli Üyeden Alıntı Mesajı göster
    Motoru elemişsiniz, sigortayı da elemişsiniz, aynı anda hem fıskiye hem motor çalışmıyor dediğinize göre zamanlama rölesi de değildir sanırım. Kumanda kolunda arıza olabilir mi acaba? Çalışmadığı zamanlarda aç/kapa ileri geri selektör sinyal falan yapıp kontrol ettiniz mi? Belki bir temassızlık, kontak yerlerinde kirlenme vs olabilir mi?

    Daha önce w211 aracımda başıma şöyle bir olay gelmişti; bim den aldığım ucuz bir lastik şişirme pompasıyla lastik havalarımı şişirmeye çalışırken, çakmaklığa takıp pompayı çalıştırır çalıştırmaz silecekler çalışmaya başladı. Kontağı, silecek kolunu kapatmama rağmen durmadı. Kutup başını söküp durdurdum. Geri taktığımda düzeldi. Birkaç gün sonra yolda giderken kornaya bastım ve silecekler yeniden çalışmaya başladı. Bu sefer koldan kapatınca durdular. Cihazla bağlanıp gateway ile alakalı şimdi hatırlayamadığım bir kaç arıza kodunu sildim, bir daha da aynı arızayı yaşamadım. Bir daha o dandik pompayı da kullanmadım. Sanırım yarattığı elektromanyetik parazitten CAN hattı etkilendi ve böyle bir hataya sebep oldu. Daha sonrasında kornayla neden tekrarladığı ve arızaları sildiğimde neden düzeldiğiyle ilgili malesef yorum dahi yapamıyorum Sizde de buna benzer bir durum olabilir belki. Arıza kodlarını okutup neler olduğuna baktırın isterseniz.
    Sinyal kolunun fonksiyonları eksizsiz çalışıyor, silecekler gittiğinde de fonksiyonlar sorunsuz. Ayrıca kolun içine wd40 da sıktım çözüm olmadı.
    Yabancı bir forumda motordaki sam beynindeki 1 rölenin bu silecek işleriyle ilgili olduğunu, ondan olabileceğini gördüm, aynı röleden yanyana 2 tane var, yerlerini değiştirdim. Biri bozuk biri sağlamsa silecekler bozulmaz, başka bir yerden bir sıkıntı çıkar, ipucu verir dedim. O günden beri silecekler bozulmadı, ancak dün araca binip anahtarı döndürdüğümde gösterge ışıkları yandı ama marş motoru kıpırdamadı. Anahtar döndü, motorda hiç bir hareket olmadı. Diğer elektriksel şeyler çalışıyordu, araç çalışmadı( marş hiç basmadı). Sonra aklıma geldi yerlerini değiştirdiğim röleleri eski yerlerine taktım, 4-5 defa daha denemede marş bastı, araç tık çalıştı. Sanıyorum ki röle değişimi ile bu işi inşallah çözücez. Akşam iş çıkışı röle bakıcam.

Konu Bilgileri

Users Browsing this Thread

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •